04 Fel och Buggar

Plötsligt får jag inte in mina bilder

2011-06-20 12:51 #0 av: Tusen

Jag har varit med länge i som medlem i fokus.
jag har kunnat skriva inlägg och lägga upp bilder, länkar och filmer utan problem.

Men nu plötsligt fungerar det inte längre för mig att lägga upp bilder.

Vad kan ha hänt? Det står att problemet är okänt.

Någon anna som drabbats? Hur kommer jag till rätta med problemet?

 

Anmäl
2011-06-20 13:33 #1 av: Hera

Här är en till http://support.ifokus.se/discussions/4dfebcfd88f472141900b6d3-foto#discussions-1

Sugen på att köpa eller sälja något? Klicka här!      
Relationer * HundarBodyart * Kvinna * Fiske * Viktminskning 
Har du frågor som rör iFokus och dess funktioner? -> Support!

Anmäl
2011-06-20 15:00 #2 av: ANNIA

Tusen vad har du för webläsare. Jag har i den andra tråden som hera länkar till lagt in en bild på från firefox. Har du nån annan webläsare så kika under verktyg.

Sen vad heter din bild. Heter den tex Nummer 123 så döp om den till nummer123.

För stora bokstäver och även mellanslag kan ställa till det.

A Minute to learn, never a master.
That´s life.

 

Anmäl
2011-06-20 15:27 #3 av: Tusen

Jag använder både firefox och explorer. Inget funkar just nu. Båda har funkat för några dagar sedan. Men ska testa igen och kolla vad bilden heter dessutom.

Anmäl
2011-06-20 18:46 #4 av: Ulla

Menar du bilder i fotoalbumet eller bilder i dina inlägg?

Sajtvärd för Keramik ifokus


Anmäl
2011-06-20 18:58 #5 av: Tusen

#4 Bilder i inläggen. Men nu plötsligt fungerar det igen. Underligt.Obestämd

Anmäl
2011-06-20 19:10 #6 av: Ulla

Arbetet pågår hela tiden på att förbättra ifokus, och då händer det ibland att något oförutsett strular. Det är bra att vi allai rapporterar fel, så att utvecklarna blir medveten om problemen och kan åtgärda dem.

Sajtvärd för Keramik ifokus


Anmäl