04 Fel och Buggar

kan inte svara på inlägg :S

2011-07-23 21:07 #0 av: Itchy

jag har problem att svara på inlägg...det står "skickar ditt inlägg till ifokus" men ingenting händer...det är så på alla sajter jag försöker på

 

är det ngn bugg eller är det bara jag som har detta problem

You can't spell Bitchy without Itchy

Anmäl
2011-07-23 23:42 #1 av: AnneN

Testat rensa webbhistoriken?

Vilken webbläsare använder du?

Om du inte kan svara på detta heller så kan du kanske svara via pm..

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl
2011-07-23 23:49 #2 av: Itchy

det verkar fungera nästan felfritt nu, jag rensar webbhistoriken regelbundet och använder firefox...men ska jag publicera ngt "anonymt" så går det inte alls :S

You can't spell Bitchy without Itchy

Anmäl
2011-07-23 23:53 #3 av: AnneN

#2 Att publicera anonymt fungerar endast på de sajter där den funktionen aktiverats.

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl
2011-07-24 00:03 #4 av: Itchy

varför är det inte aktiverat på alla sajter ???

You can't spell Bitchy without Itchy

Anmäl
2011-07-24 00:17 #5 av: AnneN

#4 Det är upp till varje sajtvärd att välja om de vill ha den funktionen aktiverad på sin sajt.

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl

Bli medlem på iFokus

För att kunna delta i diskussionen måste du bli medlem på iFokus. Det går snabbt, enkelt, och kostar ingenting. Medlemskapet ger dig tillgång till över 300 sajter.