04 Fel och Buggar

länk i signatur funkar inte och ser konstig ut.

2011-08-25 15:29 #0 av: Ceciliaolucifer

Besvara frågorna nedan

När jag försöker att göra en länk i min signatur så leds länken fel och texten ser konstig ut.

1) Händer samma sak om du försöker igen?
Ja, jag har prövat i olika webbläsare och på olika sätt.

2) Vilken adress har du i adressfältet när felet inträffar?
Euhm? bara att kolla vilken tråd som helst som jag deltar i. tex: http://pyssel.ifokus.se/discussions/4d713774b9cb46224404f0fe-nyheter-pa-pyssel#discussions-1

klickar man på länken i min signatur kommer man till:
http://pyssel.ifokus.se/discussions/tamiller.se
3) Vad gjorde du när felet inträffade?
Försökte ändra min signatur. Ångrar mig nu. 

4) Vilket felmeddelande fick du, alternativt vad blev fel?
Inget felmeddelande. Min signatur ser ut så här:

Jag bloggar på #mce_temp_url#

5) Vilken webbläsare använder du
Fire fox, google chrome, explorer

6) Är det något mer du tror att vi behöver veta?

Nej.

 

Anmäl
2011-08-25 19:37 #1 av: AnneN

Verkar som att det löst sig redan för då jag klickar på din signaturlänk så hamnar jag då på rätt sida.

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl
2011-08-25 19:44 #2 av: Ceciliaolucifer

Yes, såg det nyss också..

Skönt det!

Anmäl
2011-08-25 19:47 #3 av: AnneN

En av de vanligaste missarna då länkar inte fungerar är att man glömt skriva http:// i länkadressen.

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl
2011-08-25 19:50 #4 av: Ceciliaolucifer

Yes, men det hade jag inte glömt. Dessutom har jag inte ändrat på signaturen sedan jag skrev den här tråden.

Me skönt att det är löst :)

Tack för visat engagemang.

Anmäl

Bli medlem på iFokus

För att kunna delta i diskussionen måste du bli medlem på iFokus. Det går snabbt, enkelt, och kostar ingenting. Medlemskapet ger dig tillgång till över 300 sajter.