04 Fel och Buggar

Video o bilder

2011-11-01 22:58 #0 av: [GunillaF]

1) Händer samma sak om du försöker igen?

Ja

2) Vilken adress har du i adressfältet när felet inträffar?

Healing iFokus

3) Vad gjorde du när felet inträffade?

Ville lägga in bilder och video

4) Vilket felmeddelande fick du, alternativt vad blev fel?

Inget felmeddelande. Det händer inget helt enkelt

5) Vilken webbläsare använder du?

IE

6) Har du rensat webbhistoriken?

Ja

7) Är det något mer du tror att vi behöver veta?

Inte en aning om vad ni behöver veta Förvånad

Anmäl
2011-11-02 00:05 #1 av: Elshira

Har hänt mig med nyligen. Jag kunde inte gå in i ett inläg för att redigera och lägga till en bild, det gick däremot utmärkt med ett nytt inlägg och lägga in bild.

Anmäl
2011-11-02 09:30 #2 av: Niklas

Du skriver att det inte händer något. Är det när du klickar i kryssrutan, när du klistrar in filmlänken, när du sparar inlägget eller när du öppnar det sparade inlägget som ingenting händer?

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl
2011-11-02 09:34 #3 av: [GunillaF]

#2 Det är när jag publicerat inlägget som jag ser att videon inte finns där.

När jag ska lägga in en bild och klickar på "välj fil" händer inte något alls.

Anmäl
2011-11-02 17:00 #4 av: Niklas

Kan du klistra in en länk till en tråd där du har lagt in en film som inte syns?

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl
2011-11-02 17:27 #5 av: [GunillaF]

#4 Niklas. Nu fungerar det att lägga in bilder och video. Testade nyss. Kanhända är det Erik som fixat?!

Tack för hjälpen iaf!Glad

Anmäl
2011-11-03 12:36 #6 av: Niklas

Enligt uppgift har han inte ändrat något än ...

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.