09 Meddelanden

Skicka Meddelande Knappen

2014-06-23 20:46 #0 av: Geru

Tja!

Den knappen saknas för mig i konversationer. Men inte när jag skriver ett helt nytt meddelande alltså. Eller ja, antingen det eller så hittar jag den inte.

Hittar den varken i Chrome eller i IE:p

Tack för hjälpen på förhand!

Anmäl
2014-06-23 20:55 #1 av: Arthedain85

Jag har samma problem! Bara i konversationer inte i nya meddelanden.

Anmäl
2014-06-23 20:55 #2 av: [MikaelaR]

jag hittade inte heller skicka meddelande knappen i PM försökte skriva med en person letade o frågade även min sambo ingen av oss hittade något Ledsen dessutom något annat- när man lägger in en smiley hamnar man längst upp till TS inlägg! det borde man ju inte göra.

Anmäl
2014-06-23 20:55 #3 av: [MikaelaR]

jag hittade inte heller skicka meddelande knappen i PM försökte skriva med en person letade o frågade även min sambo ingen av oss hittade något Ledsen dessutom något annat- när man lägger in en smiley hamnar man längst upp till TS inlägg! det borde man ju inte göra.

Anmäl
2014-06-23 20:56 #4 av: lollynonna

tryck på meddelanden högst upp. då kommer det en lista med alla dina folk du har skickat pm till. sen så skriver du och precis som det står "publicera" härunder står det "skicka meddelande" där. hoppas du fattar:)

// Linah 

 Medarbetare på djurannonser och gerbiler iFokus!
SolGerbilsidanSol

Anmäl
2014-06-23 20:57 #5 av: [MikaelaR]

finns inte på min pm konstigt :(

Anmäl
2014-06-23 20:58 #6 av: Arthedain85

Samma här finns ingen knapp...

Anmäl
2014-06-23 21:01 #7 av: Prickbarnet

det är så för mig med, både på mobilen och datorn

Anmäl
2014-06-23 21:02 #8 av: [Gurkskal]

Jag kan sälla mig till den knapplösa skaran.

Kan faktiskt se den om jag uppdaterar sidan men sen försvinner den bakom själva meddelande rutan :)

Anmäl
2014-06-23 21:02 #9 av: Arthedain85


Anmäl
2014-06-23 21:08 #10 av: Fridaaaa

Jag har en skickarknapp både när jag gör nytt meddelande och när jag skriver i ett gammalt så att säga

 Medarbetare: rexkaniner, Support. Hundar

Min blogg Besök gärna! :D

Anmäl
2014-06-23 21:21 #11 av: lollynonna

konstigt..

// Linah 

 Medarbetare på djurannonser och gerbiler iFokus!
SolGerbilsidanSol

Anmäl
2014-06-23 23:09 #12 av: Geru

Skönt att veta att det inte bara är jag iallafall :p

Anmäl
2014-06-23 23:10 #13 av: annia1

Jag har skicka knappen både i vista och win7 och alla webbläsare.

Så vilket Operativsystem har ni som saknar knappen. För mig ser det ut som att åtminstone en har win 8 eller win 8.1.  Mobiler har jag noll koll.

Sen kan ni prova zooma sida åt båda hållen. Och även prova ändra skärmupplösning.

Det ska ju funka oavsett, men så att minska ner felsökningsområdet.

För några år sen så var det en ruta som försvann för nån och den hade ändrat nåt på sin dator, men jag är högst osäker på vad det var, men tror det var nåt med kontrast att göra. Vet dock inte hur man ändrar.

Anmäl
2014-06-23 23:16 #14 av: Geru

#13 Jag har windows 7. Lite osäker på om det handlar om OS:et.

Anmäl
2014-06-23 23:30 #15 av: annia1

Geru det är just det att försöka minska ner vart felet ligger. Då du har win7 så borde det inte ligga i OS:et för jag har knappen i win7.

Kan du testa det andra. Med zooma och ändra skärmupplösning (åt båda hållen)

Anmäl
2014-06-23 23:58 #16 av: [MikaelaR]

Jag har windows 8.1 och kan ej skicka meddelanden i "gamla" konversationer, finns ingen publicera/skicka knapp! 

Anmäl
2014-06-24 00:46 #17 av: [Cola8]

Har google chrome os , kan inte skicka/svara på medelanden :(

Anmäl
2014-06-24 02:23 #18 av: annia1

Jag har (troligen) kommit på vad som är fel.  Ni har inte insider. Jag reggade ett nytt nick och kollade och då saknas knappen.

Så det är nåt som jag utgår ifrån kommer fixas för att svara på PM ska alla kunna göra.

Anmäl
2014-06-24 12:28 #19 av: Erik

Hej!

Som #18 skriver så var det mycket riktigt så att knappen dolts för alla utan insider. Detta är fixat hos mig och kommer dyka upp även live inom kort.

-- erik

Anmäl
2014-06-24 12:40 #20 av: usvead

#19 Nu fungerar det även för oss vanliga Skämtar Bra, bra!!

Anmäl
2014-06-24 16:30 #21 av: Arthedain85

Operativsystem: Win7. Webbläsare: Mozilla Firefox. Upplösning 1920x1080.

Men jag tror att problemet uppstod för mig för att jag var inne och skrev ett svar till ett meddelande när iFokus uppdaterades...

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.