04 Fel och Buggar

iFokus "laddar om" hela tiden?

2015-02-28 23:45 #0 av: Kneko

Är det bara jag som upplever att iFokus, i chrome, håller på att "Uppdatera" hela tiden, utan att uppdatera själva sidan?

Ikonen blinkar och "ladda om sidan"-knappen i chrome blinkar från och till ett kryss. Detta sker alltså med typ 3 blinkningar i sekunden, vilket är galet irriterande att kolla på.

Jag har rensat webbhistorik och allt sådant där, och det sker Bara på ifokus. Jag vill ha uppe iFokus bland flikarna, men det är Omöjligt eftersom ikonen ligger och blinkar och det är så irriterande att jag måste stänga ner fliken. 

Har varit såhär under hela dagen. Det verkar inte vara så i firefox. Så jag antar att det är min webbläsare. Men vill ändå fråga.

Anmäl
2015-02-28 23:59 #1 av: mikkan01

Samma sak händer för mig, riktigt irriterande faktiskt. Tyst

Anmäl
2015-03-01 00:03 #2 av: Kneko

Skönt att höra att man inte är ensam då! 

Anmäl
2015-03-01 00:15 #3 av: Aristarcos

Samma här, tyvärr, har använt Chrome ikväll på datorn

Anmäl
2015-03-01 00:22 #4 av: AnneN

Mysko, jag har också chrome och har alltid minst 2 ifokusflikar uppe hela tiden men har inte märkt av något sådant.

/Mvh Anne
~Sajtvärd på Blandrashundar ~Medarbetare på Support
Hundägare i Norrbotten? Välkommen till oss på Hundhuset!

Anmäl
2015-03-01 02:12 #5 av: Erik

Jag har suttit och laddat om sjaten en stund, och verkar inte kunna provocera fram problemet. 

#0 - Om jag förstår dig rätt med "håller på att "Uppdatera" hela tiden, utan att uppdatera själva sidan" så menar du att den laddar innehåll, men att själva iFokus-sidan inte laddar om? Det låter i så fall som om det är någon specifik annons som beter sig illa. Det kan också förklara varför jag inte ser problemet (om jag får andra annonser).

Om ni ser något beteende som kan underlätta för oss att identifiera problemet (t.ex. om någon annons återkommer på samtliga sidor där det är problem - och på vilken plats annonsen då ligger) så kan vi lättare få bort den.

-- erik

Anmäl
2015-03-01 11:17 #6 av: Kneko

exakt samma sak sker på iOS i safari, vill jag bara tillägga.

Det sker hela tiden. Inte bara på en specifik sida.

Anmäl
2015-03-01 11:48 #7 av: [Lovisaan]

Samma sak händer för mig också, både igår och även idag. jag använder också crome.

Medarbetare på hantverk

Anmäl
2015-03-01 12:31 #8 av: mikkan01

När detta händer för mig står det nere i vänstra hörnet att det är showads.pubmatic.com eller något liknande som försöker ladda. Sitter också vid chrome. 

Anmäl
2015-03-01 12:36 #9 av: Kneko

#8 Står precis så för mig också, plus as.eu.angsrvr.com

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.